Профиль должен быть заполнен на русском языке кириллицей. Заполнение профиля заведомо ложными или некорректными данными - причина возможного отказа в регистрации на форуме.

Помогите с совместимостью версий

PLC, прочие контроллеры, промышленные компьютеры, операторские панели

Автор темы
Vlad9
здесь недавно
здесь недавно
Сообщения: 25
Зарегистрирован: 28 дек 2015, 14:40
Ф.И.О.: Vasikov V V
Благодарил (а): 1 раз

Помогите с совместимостью версий

Сообщение Vlad9 » 28 дек 2015, 14:51

Добрый день. Помогите с совместимостью версий. Контроллер CompactLogix 32E, у него так понимаю есть версия прошивки. Версия среды разработки должна быть выше версии прошивки? Правильно или нет.

Вернуться в «Средний уровень автоматизации»



Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot] и 0 гостей