На форуме обязательно:
  1. Заполнить свой профиль на Русском языке. См. Правила, п.2.d.
  2. Не писать свой вопрос в первую попавшуюся тему, а вместо этого создать свою. См. Правила, п.3.a.

не идёт привод аума по нагрузкой

Метрология, КИП и датчики

Автор темы
bob924
новенький
новенький
Сообщения: 1
Зарегистрирован: 20 май 2013, 11:54
Имя: Кемов Артём Сергеевич

не идёт привод аума по нагрузкой

Сообщение bob924 » 21 май 2013, 10:08

Проблема такая. Кто может, сталкивался. Запускаем насос ( с эл. двигателем 315 кВт) на перекачку нефтепродуктов. Эл. двигатель выводим на полную мощность, машинист открывает задвижку выкида. ( привод АУМА ACEXC 14.5) открывается сантиметров на 5. останавливается, на задвижки загорается красная лампочка , но не какую ошибку не выдаёт. в ручную тоже не идёт. приходиться останавливать насос и перенастраивать линию, Слесаря валят на эл. привод, мы на их механику. что может быть?


Ryzhij
почётный участник форума
почётный участник форума
Сообщения: 3193
Зарегистрирован: 07 окт 2011, 08:12
Имя: Гаско Вячеслав Эриевич
Откуда: Рязань, Россия
Благодарил (а): 87 раз
Поблагодарили: 138 раз

Re: не идёт привод аума по нагрузкой

Сообщение Ryzhij » 21 май 2013, 10:25

Выход с моментника есть? Контролируйте.
А застревать может где угодно. Вплоть до того, что сальник слишком туго набили.
У нас, вон, моментные муфты так затянули, что корпуса редукторов полопались.
---------------------------------------------------
«У человека в душе дыра размером с Бога, и каждый заполняет её как может». Жан-Поль Сартр


ASUTP_PLC
завсегдатай
завсегдатай
Сообщения: 530
Зарегистрирован: 11 ноя 2012, 17:21
Имя: Нурисламов Руслан М.
Благодарил (а): 8 раз
Поблагодарили: 9 раз

Re: не идёт привод аума по нагрузкой

Сообщение ASUTP_PLC » 21 май 2013, 13:48

Был опыт именно с задвижками электро. На станции хранения нефтепродуктов. Негативный причем.

В трубах после монтажа так или иначе вода скапливалась. Весь монтаж был закончен только к морозам в разгаре.
И так как на задвижке ни каким образом не контролировалось усилия и момент вращения, то при простом тестировании шибер упирался в подмерзший лед, и все. Привод и
шибер ломались. Что очень похоже и у Вас. Так как весьма похоже что клинит до крайнего положения. А в этом случае там что угодно может быть.

Камешек попал и пару-тройку милиметров до крайней позиции не доходит. И вроде как нет ошибки, но вылазиют непонятки.