На форуме обязательно:
  1. Заполнить свой профиль НА РУССКОМ ЯЗЫКЕ КИРИЛЛИЦЕЙ. См. Правила, п.2.d.
  2. Не писать свой вопрос в первую попавшуюся тему, а вместо этого создать свою. См. Правила, п.3.a.

Дублирование сообщений приравнивается к спаму. Рекламу мы не размещаем ни на каких условиях.

Убрать знак вопроса при вставке устройства

Символы / Выводы устройств / Перекрестные ссылки / Нумерация / Отчеты (F03, F05)

Модератор: специалисты по Eplan

Закрыто

Автор темы
jjjTerouamajjj
здесь недавно
здесь недавно
Сообщения: 10
Зарегистрирован: 29 янв 2018, 08:57
Имя: Дима

Убрать знак вопроса при вставке устройства

Сообщение jjjTerouamajjj » 14 мар 2018, 15:49

Здравстуйте. Добавили устройство в базу. А затем при его вставке перед ОУ ставится знак вопроса. Как его убрать, чтобы при вставке такого же устройства знака вопроса больше не было?
Устройство.png
У вас нет необходимых прав для просмотра вложений в этом сообщении.

Аватара пользователя

Madwolf
знаток Eplan
знаток Eplan
Сообщения: 1177
Зарегистрирован: 17 окт 2012, 10:24
Имя: Виталий
Благодарил (а): 37 раз
Поблагодарили: 103 раза

Убрать знак вопроса при вставке устройства

Сообщение Madwolf » 14 мар 2018, 17:14

Обычно такое происходит когда стоит схема нумерации "нумеровать со знаком ?", и иногда при попытке пронумеровать что-либо, что еплан не знает как нумеровать.

Аватара пользователя

AGorskiy
знаток Eplan
знаток Eplan
Сообщения: 2544
Зарегистрирован: 05 мар 2012, 14:00
Имя: Горский Андрей Сергеевич
Откуда: Санкт-Петербург
Благодарил (а): 81 раз
Поблагодарили: 90 раз

Убрать знак вопроса при вставке устройства

Сообщение AGorskiy » 15 мар 2018, 16:08

2018-03-15_16-07-44.png
У вас нет необходимых прав для просмотра вложений в этом сообщении.
Все знания для всех. Поиск знаний священен. Обмен знаниями священен. Копирование священно.

Закрыто

Вернуться в «Устройства»